[Prev][Next][Index]

Re:



You wrote:
Dear Sir,
  I am using the version 1.3.1 of Sage++. And if I replace the old code in 

the lib/include/libSage++.h, should I do the make again? Thanks for your
replying.

Regards,
clliu.
________________________________
Yes, if you replace any part of the source code, you do need to recompile.
               --Beata